Etiquetas
Autor: kezon - Respuestas: 3 - Vistas: 3959
Manuales importantes para H-W
Aqui ira colocando manuales ó enlaces hacia ellos.



[Imagen: http://img206.imageshack.us/img206/9043/05ah.jpg]


Y seguimos con este soft, para aquellos que busquen como solucionar el problema al dhcp desabilitado de algunos AP aqui teneis una solución.

[Imagen: http://img125.imageshack.us/img125/7108/cv15vt.jpg]
[Imagen: http://img96.imageshack.us/img96/5786/cv25nz.jpg]
[Imagen: http://img125.imageshack.us/img125/1438/cv33kr.jpg]
Autor: xXxTh@NaSxXx - Respuestas: 2 - Vistas: 4965
D-Link Air PlusXtremeG DWL-G520 H/W ver.:B4 F/W ver.:4.31 Wireless 108G PCI Adapter
que tal gente del foro me gustaria si alguien tubo una buena captura o experiencia con esta tarjeta D-LinkAirPlusXtremeG DWL-G520 H/W ver.:B4 F/W ver.:4.31 Wireless 108G PCI Adapter funciona? pro y he probado y no me funciona bueno tambien tengo un tutorial que al parecer no es muy bueno pro qeu no me funciona bueno agardecere si alguien tiene esta tarjeta y le funciono CON WIFISLAX 3.1 es con es que toy intentando graxias de ante mano Confusedos:
Autor: aiorosseiya - Respuestas: 0 - Vistas: 15108
Hack DLink DWL 2100 AP - H/w A4 (31dbm)
Por fin ............. esperen q no saque imagenes ......... pero si funciona

Aqui vamos
Tomado la idea de Razer1
Post del 2006

En este tema el menciona como hacerlo pero para versiones anteriores es decir A1 - A2- A3

Bueno se me ocurrió probarlo para la Versión A4 y funciona .... describo el procedimiento

Primero a bajar el fimware q haga esto posible

[url=http://www.zero13wireless.net/wireless/APs/DLink2100AP/
Autor: juliogaby - Respuestas: 0 - Vistas: 1068
Ayuda con AP One Level WAP1001 H/W 2.0
Hola a todos soy nuevo entre ustedes y en el mundo Wireless.
Tengo un AP One Level WAP 1001, cuando lo conecte a la PC por primera ves accedi a el perfectamente por la web, vi sus configuraciones etc. Lo desconecte y no lo toque por unos dias asta hoy que ya iva a montar la red con tres amigos. Resulta que cuando lo conecto a la PC me aparece conectado a la red de la PC pero me recive datos y no envia, ademas no puedo entrar a su configuracion por la web.
?que puede aver sucedido¿

Gracias J
Autor: tas66 - Respuestas: 5 - Vistas: 2816
ayuda con alfa aip w-610p
Hola a todos:

Tengo un alfa aip w-610p configurado en modo cliente a un cnet car-854, el aip se conecta correctamnte al cnet pero a los 5 minutos se desconecta, e gogleado y todo lo que he podido encontrar es algo sobre minitir pero no lo explican mu bien y no me entero.
Agradeceria cualquier sugerencia.

Muchas gracias